<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8">


<title>Реальная газета | Как Россия посредством Донбасса хочет уничтожить ЕС</title>
<meta name="robots" content="index, follow" />
<meta name="description" content="Реальная Газета"/>
<meta name="keywords" content="Реальная Газета, РГ, статьи, Как продать квартиру в Луганске, новости Луганска, Луганск новости, новости луганской области, новости в Луганске, новости, политика, аналитика, статьи, общество, фото, АТО, новости АТО, видео, СБУ"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://realgazeta.com.ua/xmlrpc.php" />
<link rel="shortcut icon" href="http://realgazeta.com.ua/wp-content/uploads/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Реальная газета &raquo; Лента" href="http://realgazeta.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Реальная газета &raquo; Лента комментариев" href="http://realgazeta.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Реальная газета &raquo; Лента комментариев к &laquo;Как Россия посредством Донбасса хочет уничтожить ЕС&raquo;" href="http://realgazeta.com.ua/rossiia-unichtozhaet-eu/feed/" />
<link rel='stylesheet' id='sfpw-style-css'  href='http://realgazeta.com.ua/wp-content/plugins/simple-featured-posts-widget//sfpw-style.css?ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wpcvp_css-css'  href='http://realgazeta.com.ua/wp-content/plugins/colored-vote-polls/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://realgazeta.com.ua/wp-content/plugins/category-posts/cat-posts.css?ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://realgazeta.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='newswire_style-css'  href='http://realgazeta.com.ua/wp-content/themes/the-newswire/style.css?ver=4.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://realgazeta.com.ua/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://realgazeta.com.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"http:\/\/realgazeta.com.ua\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"5f232b82d1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.0'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/imagesloaded.pkgd.min.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.min.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.tile.min.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.shuffle.min.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.scrollVert.min.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/scripts.js?ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://realgazeta.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://realgazeta.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.17" />
<link rel='canonical' href='http://realgazeta.com.ua/rossiia-unichtozhaet-eu/' />
<link rel='shortlink' href='http://realgazeta.com.ua/?p=30125' />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<link rel="stylesheet" href="http://realgazeta.com.ua/wp-content/plugins/wp-page-numbers/default/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background-image: url('http://realgazeta.com.ua/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c85555;
}
</style>

<!-- Start Of Script Generated By WP-PostRatings 1.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var ratings_plugin_url = 'http://realgazeta.com.ua/wp-content/plugins/wp-postratings';
	var ratings_ajax_url = 'http://realgazeta.com.ua/wp-content/plugins/wp-postratings/wp-postratings.php';
	var ratings_text_wait = 'Please rate only 1 post at a time.';
	var ratings_image = 'stars';
	var ratings_image_ext = 'gif';
	var ratings_max = 12;
	var ratings_mouseover_image = new Image();
	ratings_mouseover_image.src = ratings_plugin_url + "/images/" + ratings_image + "/rating_over.gif";
	var ratings_show_loading = 1;
	var ratings_show_fading = 1;
	var ratings_custom = 0;
/* ]]> */
</script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/wp-postratings/postratings-js-packed.js?ver=1.40'></script>
<link rel='stylesheet' id='wp-postratings-css'  href='http://realgazeta.com.ua/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.40' type='text/css' media='all' />
<!-- End Of Script Generated By WP-PostRatings 1.40 -->
<meta name="thumbnail" content="http://s.wordpress.com/mshots/v1/http%3A%2F%2Frealgazeta.com.ua%2Frossiia-unichtozhaet-eu%2F?w=200"/><PageMap><DataObject type="thumbnail"><Attribute name="src" value="http://s.wordpress.com/mshots/v1/http%3A%2F%2Frealgazeta.com.ua%2Frossiia-unichtozhaet-eu%2F?w=200"/><Attribute name="width" value="200"/><Attribute name="height" value="150"/></DataObject></PageMap><div class="WP-Thumbnail" style="display:none;"><img src="http://s.wordpress.com/mshots/v1/http%3A%2F%2Frealgazeta.com.ua%2Frossiia-unichtozhaet-eu%2F?w=200"></div><link rel="image_src" href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Europe_serov-300x209.jpg" /><meta property="og:image" content="http://realgazeta.com.ua/wp-content/uploads/2017/05/Europe_serov-300x209.jpg"/><link rel="stylesheet" id="testme-style-css"  href="http://realgazeta.com.ua/wp-content/plugins/wp_testme/testme_style.css" type="text/css" media="all" /> <script type="text/javascript" src="http://realgazeta.com.ua/wp-content/plugins/wp_testme/js/testme.js"></script>	<style id="newswire-color-settings">
		        a, a:visited, .entry-title a:hover, .post-content ol li:before, .post-content ul li:before, .colortxt { 
            color: #dd3333;
        }
        
        #search-box-wrap, #social-media a, #search-icon, nav[role=navigation] .menu > ul li a:hover, nav[role=navigation] .menu ul li.current-menu-item a, .nav ul li.current_page_item a, nav[role=navigation] .menu ul li.current_page_item a, .cat-meta-color, .colorbar, .pagination li a:hover, .pagination li.active a, #comment-nav-above a, #comment-nav-below a, #nav-above a:hover, #nav-below a:hover, #image-navigation a:hover, #sidebar .widget-title,  .commentlist .comment-reply-link, .commentlist .comment-reply-login, #respond #submit:hover {
            background-color: #dd3333;
        }
        
				
				#site-title a {
			color: #222222;
		}
				
				nav[role=navigation] div.menu {
			background-color: #222222;
		}
		    </style>
		<style id="newswire-font-settings">
				body {
			font-family: "Lucida Sans Unicode", sans-serif;
		}
			
				#site-title {
			font-family: "Varela", sans-serif;
					}
				
				#top-nav, nav[role=navigation] .menu > ul li a, nav[role=navigation] .menu > #menu-icon, .cat-meta-color, #sidebar .widget-title , footer[role=contentinfo], .commentlist .comment-reply-link, .commentlist .comment-reply-login, .comment-meta, #respond #submit {
			font-family: "Open Sans", sans-serif;
		}
				
				.entry-title, .page-header, .heading-latest, #comments-title, .commentlist .vcard, #reply-title, #respond label, .slides .slide-noimg, .slide-title {
			font-family: "Varela", sans-serif;
					}
			</style>
					<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://realgazeta.com.ua/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1dde706fa7&id=30125';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<script>window._popup_data = {"ajaxurl":"http:\/\/realgazeta.com.ua\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/rossiia-unichtozhaet-eu\/"}};</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="single single-post postid-30125 single-format-standard custom-background single-author">

<div id="search-box-wrap">
    <div id="search-box">
       <div id="close-x">x</div>
       <form role="search" method="get" id="searchform" class="searchform" action="http://realgazeta.com.ua/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form>    </div>
</div>

<div id="container">
	

	<header id="branding" role="banner">
    
      <div id="top-head" >
      
      	<div id="top-nav" class="clearfix">
        	<div class="cur-date">10.05.2017</div>
        	<div class="menu-top"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%b0%d1%8f" class="menu"><li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-728"><a href="http://realgazeta.com.ua/">Главная</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3147"><a href="http://realgazeta.com.ua/category/news/">Новости</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://realgazeta.com.ua/category/politics/">Политика</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://realgazeta.com.ua/category/economics/">Экономика</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://realgazeta.com.ua/category/society/">Общество</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://realgazeta.com.ua/category/culture/">Культура</a></li>
<li id="menu-item-18564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18564"><a href="http://realgazeta.com.ua/category/video/">Видео</a></li>
<li id="menu-item-19318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19318"><a href="http://realgazeta.com.ua/category/foto/">Фото</a></li>
</ul></div>        </div>
      
      	<div id="social-media">
        
        	            <a href="https://www.facebook.com/pages/Реальная-газета/580734788640681" class="social-fb" title="https://www.facebook.com/pages/Реальная-газета/580734788640681">Facebook</a>
                        
                        <a href="https://twitter.com/realnagazeta" class="social-tw" title="https://twitter.com/realnagazeta">Twitter</a>
            			
                        
                        
                        
			            
                        
                        
                        
                        
                        
                        
                        
            <div id="search-icon"></div>

	    </div>
        
      </div>
    
      <div id="inner-header" class="clearfix">
      
		<div id="site-heading">
			            <div id="site-logo"><a href="http://realgazeta.com.ua/" title="Реальная газета" rel="home"><img src="http://realgazeta.com.ua/wp-content/uploads/2014/08/РГ-мал-сайт-2.jpg" alt="Реальная газета" /></a></div>
            		</div>
        
                  <div id="newswire-banner">
            	

    <img class="banner-image" width="100%" title="" alt="" src="http://realgazeta.com.ua/wp-content/uploads/2017/04/bn7.gif"></img>

</a>          </div>
        
		<div class="clearfix"></div>
      </div>
      
        <nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Главное меню</h1>
			<div class="skip-link screen-reader-text"><a href="#content" title="Наверх">Наверх</a></div>

			<div class="menu"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%b0%d1%8f-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-728"><a href="http://realgazeta.com.ua/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3147"><a href="http://realgazeta.com.ua/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://realgazeta.com.ua/category/politics/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://realgazeta.com.ua/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://realgazeta.com.ua/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://realgazeta.com.ua/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18564"><a href="http://realgazeta.com.ua/category/video/">Видео</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19318"><a href="http://realgazeta.com.ua/category/foto/">Фото</a></li>
</ul></div>
		</nav><!-- #access -->

	</header><!-- #branding -->
    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-30125" class="post-30125 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-articles tag-427 tag-434 tag-- tag-438 tag-442 tag-437 tag-191 tag-428 tag-327 tag-424 tag-365 tag-176 tag-439 tag-242 tag-425 tag-276 tag--- tag-441 tag-443 tag-440">
	<header class="entry-header">
    <div class="entry-meta">
		<span class="sep">Опубликовано </span><a href="http://realgazeta.com.ua/rossiia-unichtozhaet-eu/" title="08:08" rel="bookmark"><time class="entry-date" datetime="2017-05-09T08:08:09+00:00">09.05.2017</time></a><span class="byline"> <span class="sep"> от </span> <span class="author vcard"><a class="url fn n" href="http://realgazeta.com.ua/author/admin/" title="Просмотр всех записей admin" rel="author">admin</a></span></span>	
		</div><!-- .entry-meta -->
		<h1 class="entry-title">Как Россия посредством Донбасса хочет уничтожить ЕС</h1>

		
	</header><!-- .entry-header -->


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="    text-align: left;"  data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrealgazetacomua" data-mode="share" data-background-color="#ededed" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="11" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#000000" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.ok.vk.gp.lj.ip." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>

<br>






	<div class="entry-content post-content">
		<div id="attachment_30133" style="width: 670px" class="wp-caption aligncenter"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Europe_serov.jpg"><img class="wp-image-30133" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/Europe_serov.jpg" alt="Europe_serov" width="660" height="461" /></a><p class="wp-caption-text">Валентин Серов, «Похищение Европы», 1910. Москва, Третьяковская галерея</p></div>
<h3>«Агенты влияния Кремля в Европе» – тема одновременно и изученная, и неизвестная. С одной стороны, публикаций хватает, с другой, – серьезность проблемы мало кто понимает до конца. Точно так же обстоит дело с европейскими друзьями «республик» Донбасса. О них знают, разоблачают фейковые «посольства» «ЛДНР», посмеиваются. А между тем это два направления в одной работе, которая направлена на ослабление и развал Европейского Союза.</h3>
<p><strong><em><span style="text-decoration: underline;">Александр БЕЛОКОБЫЛЬСКИЙ, «РГ»<br />
Михаил БЕРЕЖНОЙ</span></em></strong></p>
<p>Прогрессивное человечество радуется поражению на президентских выборах во Франции «пророссийского кандидата» Марин Ле Пен. Однако ее «Национальный фронт» из политической жизни страны никуда не делся – впереди парламентские выборы. Обстановка на выборах во Франции – повод поговорить о том, как Москва влияет на политику в Европе.</p>
<p>На первый взгляд эта мысль может показаться признаком паранойи, конспирологической теорией и отголоском Холодной войны. Но «если у вас паранойя, это не значит, что вами не следят».</p>
<blockquote>
<h5>Конспирологии тут куда меньше, чем хотелось бы.</h5>
</blockquote>
<p>Европа действительно опутана сетью из российских агентов влияния, и они уже оказывают существенное влияние на политическую жизнь стран Европейского Союза. И тема Украины, оккупированных территорий на Донбассе действительно играет исключительно важную роль в их подрывной работе. О том, к чему она ведет – чуть позже. Вначале – о самой сети.</p>
<h2><strong>«Институт Суворова» и другие</strong></h2>
<p>– Многие австрийцы были возмущены тем потоком лжи и клеветы, который обрушился на наши головы в связи с событиями на Майдане, киевским путчем и последующей войной в Донбассе. Это был именно путч, вооруженный захват власти, а отнюдь не «революция достоинства», как пыталась представить западная пресса. Активную роль в киевском путче сыграли неонацисты, бандеровцы. Но на Западе, в том числе в Австрии, об этом не говорили, – жалуется австрийский деятель Патрик Поппель (Patrick Poppel) в <a href="http://pravorf.org/index.php/news/2270-generalnyj-sekretar-instituta-suvorova-patrik-poppel">интервью</a> сайту «Московского бюро по правам человека».</p>
<div id="attachment_30126" style="width: 330px" class="wp-caption alignright"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Поппель-Генеральный-секретарь-Института-Суворова-на-празднике-основания-первого-православного-монастыря-в-Австрии-11-6-2016.jpg"><img class="wp-image-30126" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/Поппель-Генеральный-секретарь-Института-Суворова-на-празднике-основания-первого-православного-монастыря-в-Австрии-11-6-2016.jpg" alt="Патрик Поппель на празднике основания первого православного монастыря в Австрии 11 6 2016" width="320" height="427" /></a><p class="wp-caption-text">Генеральный секретарь Института Суворова Патрик Поппель на празднике по случаю основания первого православного монастыря в Австрии 11 июня 2016. Фото с сайта Института Суворова</p></div>
<p>Имя Поппеля несколько раз упоминалось в связи с его поездками в группировки «ЛНР» и «ДНР». Он возглавляет «Институт Суворова» в Вене, который, как декларируется, создан для налаживания культурных связей Австрии с «Русским миром». Деятельность его поддерживается российским посольством. А сам Поппель, кроме того, участник «Центра континентального сотрудничества», который имеет финансирование из России и фактически является зарубежным подразделением «Евразийского движения Российской Федерации».</p>
<p>В блестящем исследовании о праворадикальных пособниках Кремля в Центральной Европе Лорант Дьори и Владимир Соловьян <a href="http://realgazeta.com.ua/pravoradykalni-poplichnyky-kremlya-05-05/">указывают</a> на интересную деталь. «Институт Суворова» и «Центр континентального сотрудничества» имеют связь с ультраправыми молодежными организациями, которые стоят на позициях евразийства. Эта платформа, разработанная российским политологом Александром Дугиным, популярна среди членов «Идентитаристского движения» (Identitarian Movement).</p>
<p>Помимо прочего, Австрийская партия свободы (больше 20% в нижней палате парламента) подписала договор о сотрудничестве с «Единой Россией». А уровень поддержки АПС растет, и в 2016 году составил уже 35%.</p>
<p>Показательно, что делегация этой влиятельной партии приняла участие в «Ялтинском международном экономическом форуме», который оккупационные власти проводили недавно в Крыму.</p>
<h2><strong>Немецкие левые, немецкие правые</strong></h2>
<p>В Германии у России тоже есть мощное лобби. Даже если не говорить о Герхаде Шрёдере, который с поста Федерального канцлера перешел на пост председателя совета акционеров консорциума Nord Stream – газопровода «Северный поток». После 10 лет в этом кресле экс-канцлер получил должность председателя правления компании Nord Stream 2 (октябрь 2016). В первом «Северном потоке» у «Газпрома» был 51% акций, во втором – 100%. Как все мы понимаем, Шрёдер оставался и остается влиятельным человеком в своей стране.</p>
<div id="attachment_30127" style="width: 330px" class="wp-caption alignleft"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/сара-вагенкнехт.jpg"><img class="wp-image-30127" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/сара-вагенкнехт.jpg" alt="сара вагенкнехт" width="320" height="427" /></a><p class="wp-caption-text">Сара Вагенкнехт, член бывшей «немецкой КПСС» с 1989 года. Глава левых в парламенте, жена миллионера</p></div>
<p>Резкие заявления против политики Ангелы Меркель и Евросоюза в целом относительно России и по украинскому вопросу делает Сара Вагенкнехт (Sahra Wagenknecht) – незаслуженно мало известная в нашей стране. Еще в 2014 она <a href="https://www.welt.de/politik/deutschland/article134737882/Merkel-rechnet-mit-Putin-ab.html">заявляла</a>, что в Киеве на значимых постах находятся нацисты, а санкции против РФ спровоцировали «бессмысленную экономическую войну». Она требовала «вернуться на путь дипломатии, отменить санкции».</p>
<p>Политический вес этой защитницы России – немалый. Она глава фракции «Левая» в Бундестаге, в прошлом – депутат Европарламента от Партии демократического социализма. ПДС – это новое название ГДРовской «руководящей и направляющей», СЕПГ &#8212; марионетки КПСС, в которую Вагенкнехт вступила в 1989 году. После объединения ПДС с партией «Труд и социальная справедливость – Избирательная альтернатива» в партию «Левая» несколько лет боролась за пост ее вице-председателя. И добилась даже большего – поста первого зампреда.</p>
<p>По итогам выборов-2013 «Левая» – третья по величине партия Германии и самая мощная сила в оппозиции. Партия выступает против сокращения соцвыплат, за повышение минимальных зарплат и (неожиданно) – против мигрантов, которые отбирают рабочие места у немцев.</p>
<div id="attachment_27163" style="width: 430px" class="wp-caption alignright"><a href="http://realgazeta.com.ua/wp-content/uploads/2016/09/OCHSENREITER-WITH-ALEXANDR-DUGIN-www.interpretermag-com.jpg"><img class="wp-image-27163" src="http://realgazeta.com.ua/wp-content/uploads/2016/09/OCHSENREITER-WITH-ALEXANDR-DUGIN-www.interpretermag-com.jpg" alt="«Крайний консерватор» Мануэль Оксенрайтер с Александром ДУгиным" width="420" height="296" /></a><p class="wp-caption-text">«Крайний консерватор» Мануэль Оксенрайтер с Александром ДУгиным</p></div>
<p>Есть друзья России и среди более маргинальных движений. В материале о «мировых наблюдателях» во время «праймериз» в группировке «ЛНР» <a href="http://realgazeta.com.ua/mirovie-nabludateli-lnr/">мы рассказывали</a> о крайне правом журналисте Мануэле Оксенрайтере (Manuel Ochsenreiter). Он редактировал журнал «Deutschen Militärzeitschrift», который немецкое правительство запрещало заказывать библиотекам – из-за близости к неонацистскому спектру. Нынешнее его издание – ультраправый журнал «Zuerst!» Оксенрайтер выступает за «сохранение немецкой национальной идентичности». Близок с автором концепции евразийства – радикальным российским политологом Александром Дугиным.</p>
<h2><strong>«Братья Италии» и «Лига Севера»</strong></h2>
<div id="attachment_30128" style="width: 670px" class="wp-caption aligncenter"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Дзокателли-и-Феррари-на-Луганщине.-Ноябрь-2016.-Фото-Eliseo-Bertolasi-it.sputniknews.com_.jpg"><img class="wp-image-30128" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/Дзокателли-и-Феррари-на-Луганщине.-Ноябрь-2016.-Фото-Eliseo-Bertolasi-it.sputniknews.com_.jpg" alt="Дзокателли и Феррари на Луганщине. Ноябрь 2016. Фото Eliseo Bertolasi, it.sputniknews.com" width="660" height="351" /></a><p class="wp-caption-text">Джанматтео Феррари (слева) и Палмарино Дзокателли на Луганщине. Ноябрь 2016. Фото Eliseo Bertolasi, it.sputniknews.com</p></div>
<p>Довольно подробно об итальянских связях РФ «РГ» писала в связи <a href="http://realgazeta.com.ua/italia-ldnr/">с визитом в группировку «ЛНР»</a> представителей партии «Лига Севера» (Lega Nord) Палмарино Дзоккателли (Palmarino Zoccatelli), Джанматтео Феррари (Gianmatteo Ferrari) и Луки Бертони (Luca Bertoni). Эти сепаратисты выступают за отсоединение их областей &#8212; Венето и Ломбардии &#8212; от Италии; требуют снятия экономических санкций с России; заключили договор о сотрудничестве с кремлевской партией «Единой Россией».</p>
<div id="attachment_30129" style="width: 235px" class="wp-caption alignleft"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Нет-санкциям-против-Росии.-Значок-Культурной-асоціации-Ломбардия-Россия.-Изображение-с-сайта-www.ticinolive.ch_.jpg"><img class="size-full wp-image-30129" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/Нет-санкциям-против-Росии.-Значок-Культурной-асоціации-Ломбардия-Россия.-Изображение-с-сайта-www.ticinolive.ch_.jpg" alt="Нет санкциям против Росии. Значок Культурной асоціации Ломбардия - Россия. Изображение с сайта www.ticinolive.ch" width="225" height="225" /></a><p class="wp-caption-text">Нет санкциям против Росии. Значок Культурной асоціации Ломбардия &#8212; Россия. Изображение с сайта www.ticinolive.ch</p></div>
<p>Также засветились в сотрудничестве с террористическими группировками Донбасса от партии «Братья Италии» (Fratelli d&#8217;Italia) члены регионального и национально парламента соответственно Маурицио Марроне (Maurizio Marrone) и Гаетано Настри (Gaetano Nastri); от партии «Вперед, Италия» (Forza Italia) – Джилберто Пичетто (Gilberto Pichetto) и Алберто Чирио (Alberto Cirio), депутаты национального и европейского парламента соответственно.</p>
<p>Названные партии правого толка связаны с Сильвио Берлускони, бывшим премьер-министром Италии, обвиненным в коррупции, <a href="http://censor.net.ua/news/420761/prokuratura_ar_krym_prosit_italiyu_razreshit_dopros_berluskoni_izza_posescheniya_okkupirovannogo_poluostrova">большим другом</a> президента РФ Путина.</p>
<p><iframe width="550" height="309" src="https://www.youtube.com/embed/TRjXA_hln7k?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Названные вначале визитеры в «ЛДНР» из «Лиги Севера» занимают посты в региональных «культурных» ассоциациях «Венето – Россия» и «Ломбардия – Россия». И это не единственные организации, которые занимаются пророссийской (и антиукраинской) пропагандой в Италии.</p>
<p>Один из центров, которые представляют Украину «кровавым агрессором», – Российский Центр науки и культуры в Риме. Его директор – Олег Осипов, дочь которого Ирина Осипова возглавляет общественную организацию «Русско-Итальянская Молодежь» (РИМ), а также тесно связана с итальянским правым движением.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FRodnoiUgolokRim%2Fvideos%2F906068046104683%2F&amp;show_text=0&amp;width=560" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Ирина Осипова – помощник политика из «Братьев Италии» Джорджии Мелони (Giorgia Meloni), баллотировавшейся на должность мэра Рима. Русская помощница и сама <a href="http://www.fratelli-italia.it/team-showcase/irina-osipova/">была выдвинута</a> этой партией в совет коммуны Рима (как бы горсовет). Мелони обещала в случае избрания одну из улиц переименовать в честь Джорджо Альмиранте – нациста, сподвижника Бенито Муссолини. В комментарии изданию «Новый день» Осипова заявила, что <a href="https://ndnews.it/ru/567987.html">ничего плохого в этом нет</a>, потому что он был «яркой фигурой».</p>
<div id="attachment_30130" style="width: 670px" class="wp-caption aligncenter"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Осипова-Мильчаков.-Скриншот-Миротворец.jpg"><img class="wp-image-30130" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/Осипова-Мильчаков.-Скриншот-Миротворец.jpg" alt="Осипова Мильчаков. Скриншот Миротворец" width="660" height="352" /></a><p class="wp-caption-text">Ирина Осипова и русский нацист Алексей «Фриц» Мильчаков, командир т.наз. ДШРГ «Русич» (слева в тельняшке). Скриншот «Миротворец»</p></div>
<p>Знаменита Осипова еще тем, что именно она «спалила» нынешнего «координатора» «Итальянского центра в «ЛНР» Андреа Пальмери, который сейчас выступает как представитель итальянских бизнес-кругов. А она делала с ним интервью как с «итальянским ополченцем», и по запросу Andrea Palmeri читатель неизменно получает от Google ссылки на <a href="https://sputniknews.com/europe/201503301020193585/">Sputnik-Италия</a> и <a href="http://rodnoirim.org/andreapalmeridonbass/">сайт Российско-итальянской молодежи</a>. Ну, и, конечно, фотки с российским нацистом Алексеем «Фрицем» Мильчаковым, командиром т.наз. ДШРГ «Русич» дорогого стоят.</p>
<blockquote><p>«Майда-головые <a href="https://myrotvorets.center/criminal/osipova-irina/">занесли на сайт Миротворец</a>. Ничто иное как публичное признание и медаль за активность», – сообщила на своей странице «Вконтакте» Осипова.</p></blockquote>
<p>Ах, да. У русской активистки в Италии один из самых ходовых тегов – #евроскептицизм. Кремль как бы открытым текстом пишет: «Мы хотим развалить Евросоюз».</p>
<h2><strong>Цунами на пороге Европы</strong></h2>
<p>Ситуацию с пророссийскими и антиукраинскими партиями и общественными движениями в Польше, Чехии, Словакии и Венгрии подробно описали в <a href="http://realgazeta.com.ua/pravoradykalni-poplichnyky-kremlya-05-05/">упомянутой выше статье</a> Лорант Дьори (Political Capital, Венгрия) и Владимир Соловьян (Центр исследований армии, конверсии и разоружения, Украина). Там есть имена, названия организаций. Здесь отметим лишь, что влияние этих сил в своих странах достаточно велико. Достаточно упомянуть президента Чехии Милоша Земана, которого называют «другом Путина».</p>
<p><iframe style="border: 1px solid #CCC; border-width: 1px; margin-bottom: 5px; max-width: 100%;" src="//www.slideshare.net/slideshow/embed_code/key/ooB37ow0b6aLvm" width="668" height="714" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" allowfullscreen="allowfullscreen"> </iframe></p>
<div style="margin-bottom: 5px;"><strong> <a title="Иностранные граждане, посетившие группировку «ЛНР» 1 Мая" href="//www.slideshare.net/realgazeta/1-75800882" target="_blank">Иностранные граждане, посетившие группировку «ЛНР» 1 Мая 2017</a></strong></div>
<p>В чем опасность антиукраинской пропаганды для Европейского союза?</p>
<p>По украинскому вопросу у Евросоюза есть официальная позиция: границы должны быть нерушимы. Оккупация Крыма – незаконна, группировки «ЛНР» и «ДНР» – вне закона, после мирного урегулирования украинский суверенитет над ОРДЛО должен быть восстановлен. Российская оккупация Крыма – факт, участие РФ в войне на Донбассе официально не признано – суд в Гааге еще идет. Тем не менее в донбасских событиях ЕС на стороне украинского правительства и <a href="http://realgazeta.com.ua/lethal-speculation/">оказывает Киеву помощь</a>.</p>
<p>Агентура Кремля настойчиво проводит мысль о том, что Украина устроила террор против своего собственного народа, убивает мирных граждан (что согласуется с линией кремлевской пропаганды об Украине как <a href="http://realgazeta.com.ua/ukrodrg_v_lnr/">государстве-«террористе»</a>). Таким образом на уровне стран ЕС формируется мнение, что Брюссель совершает ошибку, поддерживая Украину. Эта поддержка выражается в миллионах евро. А деньги – из кармана налогоплательщиков.</p>
<blockquote><p>«Почему квалифицированный рабочий Милана, платя высокие налоги, должен содержать безработного на Сардинии?» – задают избирателю вопрос итальянские сепаратисты из «Лиги Севера» и проходят в парламент.</p></blockquote>
<p>Что говорить о вопросе, который пока еще не задан: «Почему наши налогоплательщики должны поддерживать страну, уничтожающую собственный народ?»</p>
<h2><strong>Нужен Институт Кульчицького!</strong></h2>
<p>Когда этот вопрос начнет звучать во всех странах, где сильна агентура Кремля, ЕС окажется перед непростым выбором. Либо отказаться от поддержки Украины, оставив ее один на один с Российской Федерацией (согласившись, что международное право, в частности Будапештский меморандум, Кремлю нарушать можно), – либо настоять на «прекращении войны со своим народом», т.е. на признании Киевом т.наз. «республик». Опять-таки вопреки нормам международного права.</p>
<p>Либо же продолжить поддержку Украины в ее законном стремлении вернуть под свой суверенитет временно оккупированные территории Донбасса – при этом провоцируя массовое недовольство, которое нагнетают и будут нагнетать агенты влияния Кремля. Что может стать дополнительным фактором в стремлении отдельных стран покинуть ЕС и в итоге приведет к его полному развалу.</p>
<p>Вот почему тема кремлевских агентов важна не только для Украины, имиджу которой они наносят урон, но и для единой Европы.</p>
<div id="attachment_30131" style="width: 650px" class="wp-caption aligncenter"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Пискорский-и-Захарченко.jpg"><img class="size-full wp-image-30131" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/Пискорский-и-Захарченко.jpg" alt="Пискорский и Захарченко" width="640" height="360" /></a><p class="wp-caption-text">В Польше лидера единственной откровенно пророссийской партии Zmiana Матеуша Пискорского арестовали по подозрению в шпионаже в пользу РФ. На фото – Пискорский (справа) с главарем группировки «ДНР» Александром Захарченко во время визита в Донецк</p></div>
<p>Да, в Польше лидера единственной откровенно пророссийской партии Zmiana Матеуша Пискорского арестовали по подозрению в шпионаже в пользу РФ. Да, в Чехии создали в нынешнем году «Центр борьбы с терроризмом и гибридными угрозами». Да, со скрипом, но закрываются «посольства» донбасских сепаратистов в европейских странах.</p>
<div id="attachment_30132" style="width: 330px" class="wp-caption alignright"><a href="http://realgazeta.com.ua/wp-content/uploads/2017/05/Памятник-казакам-Леопольдсберг-Вена.-Фото-с-сайта-www.avstrija.at_.jpg"><img class="wp-image-30132" src="http://realgazeta.com.ua/wp-content/uploads/2017/05/Памятник-казакам-Леопольдсберг-Вена.-Фото-с-сайта-www.avstrija.at_.jpg" alt="Памятник казакам Леопольдсберг Вена. Фото с сайта www.avstrija.at" width="320" height="482" /></a><p class="wp-caption-text">В освобождении Вены от турецкой осады участвовали около 5000 украинских козаков. Памятник козакам на горе Леопольдсберг, Вена. Фото с сайта www.avstrija.at</p></div>
<p>Да, еще в марте 2015 Генеральный секретариат ЕС <a href="http://data.consilium.europa.eu/doc/document/ST-11-2015-INIT/en/pdf">признал</a>, что Россия ведет кампанию по дезинформации и создал Оперативную группу по стратегическим коммуникациям – <a href="https://euvsdisinfo.eu/ru/">для противодействия</a>.</p>
<p>Только всего этого недостаточно. В целом впечатление такое, что Евросоюз в растерянности перед напором кремлевской агентуры.</p>
<p>Украинцы тоже борются на информационном фронте. Это и мощная инициатива <a href="http://www.stopfake.org/">Stopfake.Org</a>, и проект <a href="https://informnapalm.org/">InformNapalm</a> – у первого сайта существует 10 версий на разных языках, у второго – 30. Однако тут, как и в зоне АТО, все держится на волонтерах. Государственной информационной политики на международной арене не сформировано. Почему в Австрии есть Институт Суворова, но нет Института Кульчицкого, казака, <a href="https://uk.wikipedia.org/wiki/Кульчицький_Юрій-Франц">спасшего Вену от турок</a> в 1683, которого там до сих пор чтут? – Загадка.</p>
<p>Впрочем, внятной информполитики нет и внутри Украины…</p>
<p>—————————————————————————————————————————</p>
<p><em><strong>Материал подготовлен в рамках совместного проекта «Реальной газеты» и Центра исследований армии, конверсии и разоружения</strong></em></p>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="    text-align: left;" data-url="http://realgazeta.com.ua/rossiia-unichtozhaet-eu/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrealgazetacomua" data-mode="share" data-background-color="#ededed" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="11" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#000000" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.ok.vk.gp.lj.ip." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
			</div><!-- .entry-content -->
	
	                 <span class="cat-meta-color">
				<a href="http://realgazeta.com.ua/tag/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d1%8f/" rel="tag">Австрия</a>, <a href="http://realgazeta.com.ua/tag/%d0%b0%d0%bb%d1%8c%d0%bc%d0%b8%d1%80%d0%b0%d0%bd%d1%82%d0%b5/" rel="tag">Альмиранте</a>, <a href="http://realgazeta.com.ua/tag/%d0%b1%d1%80%d0%b0%d1%82%d1%8c%d1%8f-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b8/" rel="tag">Братья Италии</a>, <a href="http://realgazeta.com.ua/tag/%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd%d0%ba%d0%bd%d0%b5%d1%85%d1%82/" rel="tag">Вагенкнехт</a>, <a href="http://realgazeta.com.ua/tag/%d0%b2%d0%b5%d0%bd%d0%b3%d1%80%d0%b8%d1%8f/" rel="tag">Венгрия</a>, <a href="http://realgazeta.com.ua/tag/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f/" rel="tag">Германия</a>, <a href="http://realgazeta.com.ua/tag/%d0%b4%d0%bd%d1%80/" rel="tag">ДНР</a>, <a href="http://realgazeta.com.ua/tag/%d0%b4%d1%83%d0%b3%d0%b8%d0%bd/" rel="tag">Дугин</a>, <a href="http://realgazeta.com.ua/tag/%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%bd%d1%82%d0%b5%d0%b3%d1%80%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">евроинтеграция</a>, <a href="http://realgazeta.com.ua/tag/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/" rel="tag">Европа</a>, <a href="http://realgazeta.com.ua/tag/%d0%b8%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82-%d1%81%d1%83%d0%b2%d0%be%d1%80%d0%be%d0%b2%d0%b0/" rel="tag">Институт Суворова</a>, <a href="http://realgazeta.com.ua/tag/%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8f/" rel="tag">Италия</a>, <a href="http://realgazeta.com.ua/tag/%d0%bb%d0%b8%d0%b3%d0%b0-%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%b0/" rel="tag">Лига Севера</a>, <a href="http://realgazeta.com.ua/tag/%d0%bb%d0%bd%d1%80/" rel="tag">ЛНР</a>, <a href="http://realgazeta.com.ua/tag/%d0%be%d0%ba%d1%81%d0%b5%d0%bd%d1%80%d0%b0%d0%b9%d1%82%d0%b5%d1%80/" rel="tag">Оксенрайтер</a>, <a href="http://realgazeta.com.ua/tag/%d0%be%d1%81%d0%b8%d0%bf%d0%be%d0%b2-%d0%be%d0%bb%d0%b5%d0%b3/" rel="tag">Осипов Олег</a>, <a href="http://realgazeta.com.ua/tag/%d0%be%d1%81%d0%b8%d0%bf%d0%be%d0%b2%d0%b0-%d0%b8%d1%80%d0%b8%d0%bd%d0%b0/" rel="tag">Осипова Ирина</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d0%b0%d0%bb%d1%8c%d0%bc%d0%b5%d1%80%d0%b8-%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b0/" rel="tag">Пальмери Андреа</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d0%be%d0%bb%d1%8c%d1%88%d0%b0/" rel="tag">Польша</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d0%be%d0%bf%d0%bf%d0%b5%d0%bb%d1%8c/" rel="tag">Поппель</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" rel="tag">пропаганда</a>, <a href="http://realgazeta.com.ua/tag/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%be-%d0%b8%d1%82%d0%b0%d0%bb%d1%8c%d1%8f%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d0%b5%d0%b6%d1%8c/" rel="tag">Русско-Итальянская Молодежь</a>, <a href="http://realgazeta.com.ua/tag/%d1%81%d0%bb%d0%be%d0%b2%d0%b0%d0%ba%d0%b8%d1%8f/" rel="tag">Словакия</a>, <a href="http://realgazeta.com.ua/tag/%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%ba%d0%be%d0%bc/" rel="tag">СтратКом</a>, <a href="http://realgazeta.com.ua/tag/%d1%84%d1%80%d0%b8%d1%86-%d0%bc%d0%b8%d0%bb%d1%8c%d1%87%d0%b0%d0%ba%d0%be%d0%b2/" rel="tag">Фриц Мильчаков</a>, <a href="http://realgazeta.com.ua/tag/%d1%87%d0%b5%d1%85%d0%b8%d1%8f/" rel="tag">Чехия</a>			</span>
			
		
		<div class="colorbar"></div>
   
    <footer class="entry-meta">
    <span class="tag-meta">Метки <a href="http://realgazeta.com.ua/tag/%d0%b0%d0%b2%d1%81%d1%82%d1%80%d0%b8%d1%8f/" rel="tag">Австрия</a>, <a href="http://realgazeta.com.ua/tag/%d0%b0%d0%bb%d1%8c%d0%bc%d0%b8%d1%80%d0%b0%d0%bd%d1%82%d0%b5/" rel="tag">Альмиранте</a>, <a href="http://realgazeta.com.ua/tag/%d0%b1%d1%80%d0%b0%d1%82%d1%8c%d1%8f-%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d0%b8/" rel="tag">Братья Италии</a>, <a href="http://realgazeta.com.ua/tag/%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd%d0%ba%d0%bd%d0%b5%d1%85%d1%82/" rel="tag">Вагенкнехт</a>, <a href="http://realgazeta.com.ua/tag/%d0%b2%d0%b5%d0%bd%d0%b3%d1%80%d0%b8%d1%8f/" rel="tag">Венгрия</a>, <a href="http://realgazeta.com.ua/tag/%d0%b3%d0%b5%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%8f/" rel="tag">Германия</a>, <a href="http://realgazeta.com.ua/tag/%d0%b4%d0%bd%d1%80/" rel="tag">ДНР</a>, <a href="http://realgazeta.com.ua/tag/%d0%b4%d1%83%d0%b3%d0%b8%d0%bd/" rel="tag">Дугин</a>, <a href="http://realgazeta.com.ua/tag/%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%bd%d1%82%d0%b5%d0%b3%d1%80%d0%b0%d1%86%d0%b8%d1%8f/" rel="tag">евроинтеграция</a>, <a href="http://realgazeta.com.ua/tag/%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0/" rel="tag">Европа</a>, <a href="http://realgazeta.com.ua/tag/%d0%b8%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82-%d1%81%d1%83%d0%b2%d0%be%d1%80%d0%be%d0%b2%d0%b0/" rel="tag">Институт Суворова</a>, <a href="http://realgazeta.com.ua/tag/%d0%b8%d1%82%d0%b0%d0%bb%d0%b8%d1%8f/" rel="tag">Италия</a>, <a href="http://realgazeta.com.ua/tag/%d0%bb%d0%b8%d0%b3%d0%b0-%d1%81%d0%b5%d0%b2%d0%b5%d1%80%d0%b0/" rel="tag">Лига Севера</a>, <a href="http://realgazeta.com.ua/tag/%d0%bb%d0%bd%d1%80/" rel="tag">ЛНР</a>, <a href="http://realgazeta.com.ua/tag/%d0%be%d0%ba%d1%81%d0%b5%d0%bd%d1%80%d0%b0%d0%b9%d1%82%d0%b5%d1%80/" rel="tag">Оксенрайтер</a>, <a href="http://realgazeta.com.ua/tag/%d0%be%d1%81%d0%b8%d0%bf%d0%be%d0%b2-%d0%be%d0%bb%d0%b5%d0%b3/" rel="tag">Осипов Олег</a>, <a href="http://realgazeta.com.ua/tag/%d0%be%d1%81%d0%b8%d0%bf%d0%be%d0%b2%d0%b0-%d0%b8%d1%80%d0%b8%d0%bd%d0%b0/" rel="tag">Осипова Ирина</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d0%b0%d0%bb%d1%8c%d0%bc%d0%b5%d1%80%d0%b8-%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b0/" rel="tag">Пальмери Андреа</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d0%be%d0%bb%d1%8c%d1%88%d0%b0/" rel="tag">Польша</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d0%be%d0%bf%d0%bf%d0%b5%d0%bb%d1%8c/" rel="tag">Поппель</a>, <a href="http://realgazeta.com.ua/tag/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0/" rel="tag">пропаганда</a>, <a href="http://realgazeta.com.ua/tag/%d1%80%d1%83%d1%81%d1%81%d0%ba%d0%be-%d0%b8%d1%82%d0%b0%d0%bb%d1%8c%d1%8f%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%bc%d0%be%d0%bb%d0%be%d0%b4%d0%b5%d0%b6%d1%8c/" rel="tag">Русско-Итальянская Молодежь</a>, <a href="http://realgazeta.com.ua/tag/%d1%81%d0%bb%d0%be%d0%b2%d0%b0%d0%ba%d0%b8%d1%8f/" rel="tag">Словакия</a>, <a href="http://realgazeta.com.ua/tag/%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%ba%d0%be%d0%bc/" rel="tag">СтратКом</a>, <a href="http://realgazeta.com.ua/tag/%d1%84%d1%80%d0%b8%d1%86-%d0%bc%d0%b8%d0%bb%d1%8c%d1%87%d0%b0%d0%ba%d0%be%d0%b2/" rel="tag">Фриц Мильчаков</a>, <a href="http://realgazeta.com.ua/tag/%d1%87%d0%b5%d1%85%d0%b8%d1%8f/" rel="tag">Чехия</a></span>        </footer><!-- .entry-meta -->
         
	
</article><!-- #post-30125 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Запись навигация</h1>

	
		<div class="nav-previous"><a href="http://realgazeta.com.ua/vzryvy-v-dnr-08-05/" rel="prev"><span class="meta-nav">&larr; Назад</span></a></div>		<div class="nav-next"><a href="http://realgazeta.com.ua/luhansk-9-maya-voennaya-tekhnyka-y-marsh-myra-09-05/" rel="next"><span class="meta-nav">Вперед &rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rossiia-unichtozhaet-eu/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">Для отправки комментария вам необходимо <a href="http://realgazeta.com.ua/wp-login.php?redirect_to=http%3A%2F%2Frealgazeta.com.ua%2Frossiia-unichtozhaet-eu%2F">авторизоваться</a>.</p>												</div><!-- #respond -->
			
</div><!-- #comments -->

			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
        
        	
			<aside id="category-posts-3" class="widget cat-post-widget"><div class="widget-title">Реальные новости</div><ul>
			<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/rossyya-24-pokazala-v-pryamom-efyre-voennye-parady-09-05/" rel="bookmark" title="Permanent link to «Россия-24» показала в прямом эфире «военные парады» в «ЛНР» и «ДНР»">«Россия-24» показала в прямом эфире «военные парады» в «ЛНР» и «ДНР»</a>
				

								<p class="post-date">9 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/luhansk-9-maya-voennaya-tekhnyka-y-marsh-myra-09-05/" rel="bookmark" title="Permanent link to Луганск 9 мая: военная техника и «Марш мира»">Луганск 9 мая: военная техника и «Марш мира»</a>
				

								<p class="post-date">9 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/rossiia-unichtozhaet-eu/" rel="bookmark" title="Permanent link to Как Россия посредством Донбасса хочет уничтожить ЕС">Как Россия посредством Донбасса хочет уничтожить ЕС</a>
				

								<p class="post-date">9 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/vzryvy-v-dnr-08-05/" rel="bookmark" title="Permanent link to На дороге, по которой должен был двигаться автомобиль Захарченко, прогремели взрывы">На дороге, по которой должен был двигаться автомобиль Захарченко, прогремели взрывы</a>
				

								<p class="post-date">8 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/miting-05-05/" rel="bookmark" title="Permanent link to В «ЛНР» провели очередной митинг">В «ЛНР» провели очередной митинг</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/myasnaya-vesna-pozhalovalas-na-russkuyu-vesnu-05-05/" rel="bookmark" title="Permanent link to «Мясная весна» пожаловалась на «русскую весну»">«Мясная весна» пожаловалась на «русскую весну»</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/boevyky-ordo-dyskredytyruyut-vsu-05-05/" rel="bookmark" title="Permanent link to Боевики ОРДО дискредитируют ВСУ">Боевики ОРДО дискредитируют ВСУ</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/v-lnr-hossluzhashchym-mozhet-stat-kto-uhodno-05-05/" rel="bookmark" title="Permanent link to В «ЛНР» госслужащим может стать кто угодно">В «ЛНР» госслужащим может стать кто угодно</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/dozvonytsya-na-nomera-ekstrennykh-sluzhb-05-05/" rel="bookmark" title="Permanent link to В «ЛНР» рассказали, как дозвониться на номера экстренных служб">В «ЛНР» рассказали, как дозвониться на номера экстренных служб</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/novaya-marka-lnr-05-05/" rel="bookmark" title="Permanent link to «Почта ЛНР» вводит новую марку">«Почта ЛНР» вводит новую марку</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/v-dnr-nachalys-problemy-s-zarplatoy-05-05/" rel="bookmark" title="Permanent link to Россия стала выделять меньше денег – в «ЛДНР» начались проблемы с зарплатой">Россия стала выделять меньше денег – в «ЛДНР» начались проблемы с зарплатой</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/rossyya-meshaet-prekratyt-boevye-deystvyya-na-donbasse/" rel="bookmark" title="Permanent link to Россия мешает прекратить боевые действия на Донбассе">Россия мешает прекратить боевые действия на Донбассе</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/rossyy-ne-nuzhen-antratsyt-yz-donbassa-05-05/" rel="bookmark" title="Permanent link to Георгий Тука: России не нужен антрацит из Донбасса">Георгий Тука: России не нужен антрацит из Донбасса</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/pri-prokhozhdenii-vno-familii-zashifrovany-05-05/" rel="bookmark" title="Permanent link to При прохождении ВНО фамилии школьников из «Л-ДНР» будут зашифрованы">При прохождении ВНО фамилии школьников из «Л-ДНР» будут зашифрованы</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/boyeviki-zabili-mirnogo-zhitelya-05-05/" rel="bookmark" title="Permanent link to Боевики до смерти забили мирного жителя">Боевики до смерти забили мирного жителя</a>
				

								<p class="post-date">5 Май 2017</p>
								
											
								
							</li>
			</ul>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img class="aligncenter size-full wp-image-27470" src="http://realgazeta.com.ua/wp-content/uploads/2016/10/Счастье_A3_.jpg" alt="%d1%81%d1%87%d0%b0%d1%81%d1%82%d1%8c%d0%b5_a3_" width="728" height="1024" /></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.2.2 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<div class="widget-title">Популярное за неделю</div>
<ul class="wpp-list">
<li><a href="http://realgazeta.com.ua/bessmertnaia-provokatsia/" title="Троянский полк" class="wpp-post-title" target="_self">Троянский полк</a> </li>
<li><a href="http://realgazeta.com.ua/gorod-bez-detey29-04/" title="Луганск – город без детей" class="wpp-post-title" target="_self">Луганск – город без детей</a> </li>
<li><a href="http://realgazeta.com.ua/prorochestva-2/" title="Пророчества-2017: исходный код" class="wpp-post-title" target="_self">Пророчества-2017: исходный код</a> </li>
<li><a href="http://realgazeta.com.ua/edcamp-stanitsa-zhadan/" title="Жадан и дети. Как школьники Станицы учителей учили" class="wpp-post-title" target="_self">Жадан и дети. Как школьники Станицы учителей учили</a> </li>
<li><a href="http://realgazeta.com.ua/books-about-donbass/" title="Книги о Донбассе, которые важно прочесть. Выпуск 1" class="wpp-post-title" target="_self">Книги о Донбассе, которые важно прочесть. Выпуск 1</a> </li>
<li><a href="http://realgazeta.com.ua/perepodklyucheniya-elektrichestva-video-04-05/" title="Как луганчане пережили переподключение электричества? ВИДЕО" class="wpp-post-title" target="_self">Как луганчане пережили переподключение электричества? ВИДЕО</a> </li>
<li><a  title="Как Россия посредством Донбасса хочет уничтожить ЕС" class="wpp-post-title" target="_self">Как Россия посредством Донбасса хочет уничтожить ЕС</a> </li>
<li><a href="http://realgazeta.com.ua/comunication-breakdown/" title="Отрезанный ломоть. Какие связи остались у ОРДЛО с Украиной" class="wpp-post-title" target="_self">Отрезанный ломоть. Какие связи остались у ОРДЛО с Украиной</a> </li>
<li><a href="http://realgazeta.com.ua/sovetnik-prezidenta-rf-surkov-sobral-rukovodstvo-lnr/" title="Советник президента РФ Сурков собрал руководство &#171;ЛНР&#187;" class="wpp-post-title" target="_self">Советник президента РФ Сурков собрал руководство &#171;ЛНР&#187;</a> </li>
<li><a href="http://realgazeta.com.ua/panov-romberg/" title="Дело Панова. Симптом Ромберга" class="wpp-post-title" target="_self">Дело Панова. Симптом Ромберга</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.2.2 -->
<aside id="text-9" class="widget widget_text">			<div class="textwidget"><div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-луганск" target="_blank">Погода в <span>Луганске</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в Киеве</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303014248&amp;lang=ru"></script></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=22810972&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22810972/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22810972,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22810972 = new Ya.Metrika({id:22810972,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22810972" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

&nbsp;


<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16931010,s:16931010,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16931010&s16931010&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

&nbsp;&nbsp;

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2450916">
<img src="//top-fwz1.mail.ru/counter?id=2450916;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2450916", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2450916;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

&nbsp;

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</aside><aside id="text-10" class="widget widget_text"><div class="widget-title">Твиттер</div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/realnagazeta" data-widget-id="689852249451950084">Твиты от @realnagazeta</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; Реальная газета                        
		</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="    text-align: left;" data-url="http://realgazeta.com.ua/rossiia-unichtozhaet-eu/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrealgazetacomua" data-mode="share" data-background-color="#ededed" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="11" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#000000" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.ok.vk.gp.lj.ip." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/realgazeta.com.ua\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.1.17'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/comment-reply.min.js?ver=4.1.17'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>