<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8">


<title>Реальная газета | Пятерикову преследуют по делу &#171;госпереворота в ЛНР&#187; (ВИДЕО)</title>
<meta name="robots" content="index, follow" />
<meta name="description" content="Реальная Газета"/>
<meta name="keywords" content="Реальная Газета, РГ, статьи, Как продать квартиру в Луганске, новости Луганска, Луганск новости, новости луганской области, новости в Луганске, новости, политика, аналитика, статьи, общество, фото, АТО, новости АТО, видео, СБУ"/>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://realgazeta.com.ua/xmlrpc.php" />
<link rel="shortcut icon" href="http://realgazeta.com.ua/wp-content/uploads/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="Реальная газета &raquo; Лента" href="http://realgazeta.com.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Реальная газета &raquo; Лента комментариев" href="http://realgazeta.com.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Реальная газета &raquo; Лента комментариев к &laquo;Пятерикову преследуют по делу &#171;госпереворота в ЛНР&#187; (ВИДЕО)&raquo;" href="http://realgazeta.com.ua/pjzter792/feed/" />
<link rel='stylesheet' id='sfpw-style-css'  href='http://realgazeta.com.ua/wp-content/plugins/simple-featured-posts-widget//sfpw-style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wpcvp_css-css'  href='http://realgazeta.com.ua/wp-content/plugins/colored-vote-polls/css/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://realgazeta.com.ua/wp-content/plugins/category-posts/cat-posts.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://realgazeta.com.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.50' type='text/css' media='all' />
<link rel='stylesheet' id='newswire_style-css'  href='http://realgazeta.com.ua/wp-content/themes/the-newswire/style.css?ver=4.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://realgazeta.com.ua/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://realgazeta.com.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/colored-vote-polls/js/formtips.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcvpL10n = {"submit_url":"http:\/\/realgazeta.com.ua\/wp-content\/plugins\/colored-vote-polls\/includes\/front.php","delete_poll_confirm":"Delete the Poll with ID ","mandatory_question":"Answer is mandatory!! ","maxchar":"50","read_more":"Expand to read more. ","ajn":"fbb1c2f4b3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/colored-vote-polls/js/wpcvp.js?ver=1.0'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/modernizr-2.6.2.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/imagesloaded.pkgd.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.tile.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.shuffle.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/jquery.cycle2.scrollVert.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/themes/the-newswire/library/js/scripts.js?ver=1.0.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://realgazeta.com.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://realgazeta.com.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.15" />
<link rel='canonical' href='http://realgazeta.com.ua/pjzter792/' />
<link rel='shortlink' href='http://realgazeta.com.ua/?p=29397' />
<script type="text/javascript">
		jQuery(document).ready(function() {			
		});
	
</script>
<link rel="stylesheet" href="http://realgazeta.com.ua/wp-content/plugins/wp-page-numbers/default/wp-page-numbers.css" type="text/css" media="screen" /><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background-image: url('http://realgazeta.com.ua/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c85555;
}
</style>

<!-- Start Of Script Generated By WP-PostRatings 1.40 -->
<script type="text/javascript">
/* <![CDATA[ */
	var ratings_plugin_url = 'http://realgazeta.com.ua/wp-content/plugins/wp-postratings';
	var ratings_ajax_url = 'http://realgazeta.com.ua/wp-content/plugins/wp-postratings/wp-postratings.php';
	var ratings_text_wait = 'Please rate only 1 post at a time.';
	var ratings_image = 'stars';
	var ratings_image_ext = 'gif';
	var ratings_max = 12;
	var ratings_mouseover_image = new Image();
	ratings_mouseover_image.src = ratings_plugin_url + "/images/" + ratings_image + "/rating_over.gif";
	var ratings_show_loading = 1;
	var ratings_show_fading = 1;
	var ratings_custom = 0;
/* ]]> */
</script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/tw-sack.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/wp-postratings/postratings-js-packed.js?ver=1.40'></script>
<link rel='stylesheet' id='wp-postratings-css'  href='http://realgazeta.com.ua/wp-content/plugins/wp-postratings/postratings-css.css?ver=1.40' type='text/css' media='all' />
<!-- End Of Script Generated By WP-PostRatings 1.40 -->
<meta name="thumbnail" content="http://s.wordpress.com/mshots/v1/http%3A%2F%2Frealgazeta.com.ua%2Fpjzter792%2F?w=200"/><PageMap><DataObject type="thumbnail"><Attribute name="src" value="http://s.wordpress.com/mshots/v1/http%3A%2F%2Frealgazeta.com.ua%2Fpjzter792%2F?w=200"/><Attribute name="width" value="200"/><Attribute name="height" value="150"/></DataObject></PageMap><div class="WP-Thumbnail" style="display:none;"><img src="http://s.wordpress.com/mshots/v1/http%3A%2F%2Frealgazeta.com.ua%2Fpjzter792%2F?w=200"></div><link rel="image_src" href="http://realgazeta.com.ua/wp-content/uploads/2017/02/pjater-300x178.jpg" /><meta property="og:image" content="http://realgazeta.com.ua/wp-content/uploads/2017/02/pjater-300x178.jpg"/><link rel="stylesheet" id="testme-style-css"  href="http://realgazeta.com.ua/wp-content/plugins/wp_testme/testme_style.css" type="text/css" media="all" /> <script type="text/javascript" src="http://realgazeta.com.ua/wp-content/plugins/wp_testme/js/testme.js"></script>	<style id="newswire-color-settings">
		        a, a:visited, .entry-title a:hover, .post-content ol li:before, .post-content ul li:before, .colortxt { 
            color: #dd3333;
        }
        
        #search-box-wrap, #social-media a, #search-icon, nav[role=navigation] .menu > ul li a:hover, nav[role=navigation] .menu ul li.current-menu-item a, .nav ul li.current_page_item a, nav[role=navigation] .menu ul li.current_page_item a, .cat-meta-color, .colorbar, .pagination li a:hover, .pagination li.active a, #comment-nav-above a, #comment-nav-below a, #nav-above a:hover, #nav-below a:hover, #image-navigation a:hover, #sidebar .widget-title,  .commentlist .comment-reply-link, .commentlist .comment-reply-login, #respond #submit:hover {
            background-color: #dd3333;
        }
        
				
				#site-title a {
			color: #222222;
		}
				
				nav[role=navigation] div.menu {
			background-color: #222222;
		}
		    </style>
		<style id="newswire-font-settings">
				body {
			font-family: "Lucida Sans Unicode", sans-serif;
		}
			
				#site-title {
			font-family: "Varela", sans-serif;
					}
				
				#top-nav, nav[role=navigation] .menu > ul li a, nav[role=navigation] .menu > #menu-icon, .cat-meta-color, #sidebar .widget-title , footer[role=contentinfo], .commentlist .comment-reply-link, .commentlist .comment-reply-login, .comment-meta, #respond #submit {
			font-family: "Open Sans", sans-serif;
		}
				
				.entry-title, .page-header, .heading-latest, #comments-title, .commentlist .vcard, #reply-title, #respond label, .slides .slide-noimg, .slide-title {
			font-family: "Varela", sans-serif;
					}
			</style>
					<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://realgazeta.com.ua/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=43f7743bc8&id=29397';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<script>window._popup_data = {"ajaxurl":"http:\/\/realgazeta.com.ua\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/pjzter792\/"}};</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>

</head>

<body class="single single-post postid-29397 single-format-standard custom-background single-author">

<div id="search-box-wrap">
    <div id="search-box">
       <div id="close-x">x</div>
       <form role="search" method="get" id="searchform" class="searchform" action="http://realgazeta.com.ua/">
				<div>
					<label class="screen-reader-text" for="s">Найти:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Поиск" />
				</div>
			</form>    </div>
</div>

<div id="container">
	

	<header id="branding" role="banner">
    
      <div id="top-head" >
      
      	<div id="top-nav" class="clearfix">
        	<div class="cur-date">09.02.2017</div>
        	<div class="menu-top"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%b0%d1%8f" class="menu"><li id="menu-item-728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-728"><a href="http://realgazeta.com.ua/">Главная</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3147"><a href="http://realgazeta.com.ua/category/news/">Новости</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://realgazeta.com.ua/category/politics/">Политика</a></li>
<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://realgazeta.com.ua/category/economics/">Экономика</a></li>
<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://realgazeta.com.ua/category/society/">Общество</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://realgazeta.com.ua/category/culture/">Культура</a></li>
<li id="menu-item-18564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18564"><a href="http://realgazeta.com.ua/category/video/">Видео</a></li>
<li id="menu-item-19318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19318"><a href="http://realgazeta.com.ua/category/foto/">Фото</a></li>
</ul></div>        </div>
      
      	<div id="social-media">
        
        	            <a href="https://www.facebook.com/pages/Реальная-газета/580734788640681" class="social-fb" title="https://www.facebook.com/pages/Реальная-газета/580734788640681">Facebook</a>
                        
                        <a href="https://twitter.com/realnagazeta" class="social-tw" title="https://twitter.com/realnagazeta">Twitter</a>
            			
                        
                        
                        
			            
                        
                        
                        
                        
                        
                        
                        
            <div id="search-icon"></div>

	    </div>
        
      </div>
    
      <div id="inner-header" class="clearfix">
      
		<div id="site-heading">
			            <div id="site-logo"><a href="http://realgazeta.com.ua/" title="Реальная газета" rel="home"><img src="http://realgazeta.com.ua/wp-content/uploads/2014/08/РГ-мал-сайт-2.jpg" alt="Реальная газета" /></a></div>
            		</div>
        
                  <div id="newswire-banner">
            	<a target="_blank" href="http://realgazeta.com.ua/tag/%D0%BB%D0%B8%D0%BA%D0%B1%D0%B5%D0%B7/">

    <img class="banner-image" width="100%" title="" alt="" src="http://realgazeta.com.ua/wp-content/uploads/2015/10/bn7.gif"></img>

</a>          </div>
        
		<div class="clearfix"></div>
      </div>
      
        <nav id="access" role="navigation">
			<h1 class="assistive-text section-heading">Главное меню</h1>
			<div class="skip-link screen-reader-text"><a href="#content" title="Наверх">Наверх</a></div>

			<div class="menu"><ul id="menu-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d0%b0%d1%8f-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-728"><a href="http://realgazeta.com.ua/">Главная</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3147"><a href="http://realgazeta.com.ua/category/news/">Новости</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="http://realgazeta.com.ua/category/politics/">Политика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="http://realgazeta.com.ua/category/economics/">Экономика</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="http://realgazeta.com.ua/category/society/">Общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-722"><a href="http://realgazeta.com.ua/category/culture/">Культура</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18564"><a href="http://realgazeta.com.ua/category/video/">Видео</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19318"><a href="http://realgazeta.com.ua/category/foto/">Фото</a></li>
</ul></div>
		</nav><!-- #access -->

	</header><!-- #branding -->
    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-29397" class="post-29397 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-articles">
	<header class="entry-header">
    <div class="entry-meta">
		<span class="sep">Опубликовано </span><a href="http://realgazeta.com.ua/pjzter792/" title="18:02" rel="bookmark"><time class="entry-date" datetime="2017-02-07T18:02:20+00:00">07.02.2017</time></a><span class="byline"> <span class="sep"> от </span> <span class="author vcard"><a class="url fn n" href="http://realgazeta.com.ua/author/admin/" title="Просмотр всех записей admin" rel="author">admin</a></span></span>	
		</div><!-- .entry-meta -->
		<h1 class="entry-title">Пятерикову преследуют по делу &#171;госпереворота в ЛНР&#187; (ВИДЕО)</h1>

		
	</header><!-- .entry-header -->


<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="    text-align: left;"  data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrealgazetacomua" data-mode="share" data-background-color="#ededed" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="11" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#000000" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.ok.vk.gp.lj.ip." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>

<br>






	<div class="entry-content post-content">
		<p><strong>&#171;Я не могу вернуться в &#171;республику&#187; &#8212; заявила <a href="http://realgazeta.com.ua/?s=%D0%9F%D1%8F%D1%82%D0%B5%D1%80%D0%B8%D0%BA%D0%BE%D0%B2%D0%B0">Анастасия Пятерикова</a>, комментируя итоги трехлетия движения &#171;Луганская гвардия&#187; и последующей &#171;Русской весны&#187; в Луганске</strong>.</p>
<p><a href="http://realgazeta.com.ua/wp-content/uploads/2017/02/pjater.jpg"><img class="aligncenter size-full wp-image-29398" src="http://realgazeta.com.ua/wp-content/uploads/2017/02/pjater.jpg" alt="pjater" width="503" height="298" /></a></p>
<p>По ее словам, ее, как и Алексея Карякина, разыскивает &#171;генпрокуратура ЛНР&#187; по делу о госперевороте. Из-за этого она отсиживается на территории России.</p>
<p>Также Пятерикова утверждает, что Болотова убили после того, как он начал критиковать Игоря Плотницкого. Своебразным итогом трехлетия пророссийских движений на Луганщине, по мнению активистки &#171;Луганской гвардии&#187;, является то, что практически все инициаторы либо убиты, либо сидят в луганском СИЗО, либо были вынуждены бежать из &#171;ЛНР&#187;.</p>
<p><iframe src="//www.youtube.com/embed/ZPujbeBIsAY" width="425" height="350"></iframe></p>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="    text-align: left;" data-url="http://realgazeta.com.ua/pjzter792/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrealgazetacomua" data-mode="share" data-background-color="#ededed" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="11" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#000000" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.ok.vk.gp.lj.ip." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
			</div><!-- .entry-content -->
	
	                 <span class="cat-meta-color">
				<a href="http://realgazeta.com.ua/category/news/" rel="tag">Новости</a>, <a href="http://realgazeta.com.ua/category/articles/" rel="tag">Статьи</a>			</span>
			
		
		<div class="colorbar"></div>
   
    <footer class="entry-meta">
            </footer><!-- .entry-meta -->
         
	
</article><!-- #post-29397 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Запись навигация</h1>

	
		<div class="nav-previous"><a href="http://realgazeta.com.ua/antiblokada702/" rel="prev"><span class="meta-nav">&larr; Назад</span></a></div>		<div class="nav-next"><a href="http://realgazeta.com.ua/givirip802/" rel="next"><span class="meta-nav">Вперед &rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
					<div id="comments">
	
	
	
	
									<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pjzter792/#respond" style="display:none;">Отменить ответ</a></small></h3>
									<p class="must-log-in">Для отправки комментария вам необходимо <a href="http://realgazeta.com.ua/wp-login.php?redirect_to=http%3A%2F%2Frealgazeta.com.ua%2Fpjzter792%2F">авторизоваться</a>.</p>												</div><!-- #respond -->
			
</div><!-- #comments -->

			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
        
        	
			<aside id="category-posts-3" class="widget cat-post-widget"><div class="widget-title">Реальные новости</div><ul>
			<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/givirip802/" rel="bookmark" title="Permanent link to В &#171;ДНР&#187; заявили об убийстве &#171;Гиви&#187;">В &#171;ДНР&#187; заявили об убийстве &#171;Гиви&#187;</a>
				

								<p class="post-date">8 Фев 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/pjzter792/" rel="bookmark" title="Permanent link to Пятерикову преследуют по делу &#171;госпереворота в ЛНР&#187; (ВИДЕО)">Пятерикову преследуют по делу &#171;госпереворота в ЛНР&#187; (ВИДЕО)</a>
				

								<p class="post-date">7 Фев 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/antiblokada702/" rel="bookmark" title="Permanent link to В Луганской области займутся &#171;Антиблокадой&#187;">В Луганской области займутся &#171;Антиблокадой&#187;</a>
				

								<p class="post-date">7 Фев 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/anashchenko-vzorvali/" rel="bookmark" title="Permanent link to В Луганске взорвали одного из высших командиров «Народной милиции» (ФОТО, ВИДЕО)">В Луганске взорвали одного из высших командиров «Народной милиции» (ФОТО, ВИДЕО)</a>
				

								<p class="post-date">4 Фев 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/bolotov3101/" rel="bookmark" title="Permanent link to Вдова Болотова подозревает, что его могли отравить чашкой кофе">Вдова Болотова подозревает, что его могли отравить чашкой кофе</a>
				

								<p class="post-date">31 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/obse3101/" rel="bookmark" title="Permanent link to Украина требует срочного созыва Постоянного совета ОБСЕ">Украина требует срочного созыва Постоянного совета ОБСЕ</a>
				

								<p class="post-date">31 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/avd3101/" rel="bookmark" title="Permanent link to Авдеевка под обстрелами. Объявлено чрезвычайное положение">Авдеевка под обстрелами. Объявлено чрезвычайное положение</a>
				

								<p class="post-date">31 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/kozicyn3101/" rel="bookmark" title="Permanent link to Козицын объявил мобилизацию боевиков &#171;Казачьей национальной гвардии&#187;">Козицын объявил мобилизацию боевиков &#171;Казачьей национальной гвардии&#187;</a>
				

								<p class="post-date">31 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/bolotov-serdtse-prikhvatilo/" rel="bookmark" title="Permanent link to Обнародована официальная причина смерти Болотова">Обнародована официальная причина смерти Болотова</a>
				

								<p class="post-date">28 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/plotitskii-soboleznuet/" rel="bookmark" title="Permanent link to Плотницкий, которого Болотов обвинял в убийстве мирных жителей, соболезнует">Плотницкий, которого Болотов обвинял в убийстве мирных жителей, соболезнует</a>
				

								<p class="post-date">28 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/tzarov-pro-bolotova/" rel="bookmark" title="Permanent link to Царев рассказал о последних часах жизни Болотова">Царев рассказал о последних часах жизни Болотова</a>
				

								<p class="post-date">27 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/bolotov-vsjo/" rel="bookmark" title="Permanent link to Первый «глава ЛНР» Болотов скончался (ОБНОВЛЯЕТСЯ)">Первый «глава ЛНР» Болотов скончался (ОБНОВЛЯЕТСЯ)</a>
				

								<p class="post-date">27 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/2601-kiselev/" rel="bookmark" title="Permanent link to &#171;Заговорщика&#187; Киселева хотят посадить на 20 лет (ВИДЕО)">&#171;Заговорщика&#187; Киселева хотят посадить на 20 лет (ВИДЕО)</a>
				

								<p class="post-date">26 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/whoareyoumister/" rel="bookmark" title="Permanent link to Кто вы, Игорь Плотницкий?">Кто вы, Игорь Плотницкий?</a>
				

								<p class="post-date">25 Янв 2017</p>
								
											
								
							</li>
						<li class="cat-post-item">
				<a class="post-title" href="http://realgazeta.com.ua/customservicednrlnr/" rel="bookmark" title="Permanent link to &#171;ДНР&#187; и &#171;ЛНР&#187; отгородились друг от друга таможнями (ВИДЕО)">&#171;ДНР&#187; и &#171;ЛНР&#187; отгородились друг от друга таможнями (ВИДЕО)</a>
				

								<p class="post-date">24 Янв 2017</p>
								
											
								
							</li>
			</ul>
</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><img class="aligncenter size-full wp-image-27470" src="http://realgazeta.com.ua/wp-content/uploads/2016/10/Счастье_A3_.jpg" alt="%d1%81%d1%87%d0%b0%d1%81%d1%82%d1%8c%d0%b5_a3_" width="728" height="1024" /></div>
		</aside>
<!-- WordPress Popular Posts Plugin v3.2.2 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<div class="widget-title">Популярное за неделю</div>
<ul class="wpp-list">
<li><a  title="Пятерикову преследуют по делу &#171;госпереворота в ЛНР&#187; (ВИДЕО)" class="wpp-post-title" target="_self">Пятерикову преследуют по делу &#171;госпереворота в ЛНР&#187; (ВИДЕО)</a> </li>
<li><a href="http://realgazeta.com.ua/anashchenko-vzorvali/" title="В Луганске взорвали одного из высших командиров «Народной милиции» (ФОТО, ВИДЕО)" class="wpp-post-title" target="_self">В Луганске взорвали одного из высших командиров «Народной милиции» (ФОТО, ВИДЕО)</a> </li>
<li><a href="http://realgazeta.com.ua/stalin-vozvraschaetsya-v-donbass/" title="Сталин возвращается на Донбасс" class="wpp-post-title" target="_self">Сталин возвращается на Донбасс</a> </li>
<li><a href="http://realgazeta.com.ua/lnr-dnr-pochta-marki/" title="«Новороссы» рвутся в историю с помощью спекулятивных марок" class="wpp-post-title" target="_self">«Новороссы» рвутся в историю с помощью спекулятивных марок</a> </li>
<li><a href="http://realgazeta.com.ua/tzarov-pro-bolotova/" title="Царев рассказал о последних часах жизни Болотова" class="wpp-post-title" target="_self">Царев рассказал о последних часах жизни Болотова</a> </li>
<li><a href="http://realgazeta.com.ua/whoareyoumister/" title="Кто вы, Игорь Плотницкий?" class="wpp-post-title" target="_self">Кто вы, Игорь Плотницкий?</a> </li>
<li><a href="http://realgazeta.com.ua/customservicednrlnr/" title="&#171;ДНР&#187; и &#171;ЛНР&#187; отгородились друг от друга таможнями (ВИДЕО)" class="wpp-post-title" target="_self">&#171;ДНР&#187; и &#171;ЛНР&#187; отгородились друг от друга таможнями (ВИДЕО)</a> </li>
<li><a href="http://realgazeta.com.ua/kozicyn3101/" title="Козицын объявил мобилизацию боевиков &#171;Казачьей национальной гвардии&#187;" class="wpp-post-title" target="_self">Козицын объявил мобилизацию боевиков &#171;Казачьей национальной гвардии&#187;</a> </li>
<li><a href="http://realgazeta.com.ua/bolotov-vsjo/" title="Первый «глава ЛНР» Болотов скончался (ОБНОВЛЯЕТСЯ)" class="wpp-post-title" target="_self">Первый «глава ЛНР» Болотов скончался (ОБНОВЛЯЕТСЯ)</a> </li>
<li><a href="http://realgazeta.com.ua/mercy-corps-predostavit-finansovuyu-pomosch-pereselencam-na-luganschine/" title="«Mercy Corps» предоставит финансовую помощь переселенцам на Луганщине" class="wpp-post-title" target="_self">«Mercy Corps» предоставит финансовую помощь переселенцам на Луганщине</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.2.2 -->
<aside id="text-9" class="widget widget_text">			<div class="textwidget"><div id="SinoptikInformer" style="width:240px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-луганск" target="_blank">Погода в <span>Луганске</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-одесса" target="_blank">Погода в Одессе</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в Киеве</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303014248&amp;lang=ru"></script></div>
		</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=22810972&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22810972/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22810972,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter22810972 = new Ya.Metrika({id:22810972,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/22810972" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

&nbsp;


<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#12351d;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b63_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16931010,s:16931010,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16931010&s16931010&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

&nbsp;&nbsp;

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2450916">
<img src="//top-fwz1.mail.ru/counter?id=2450916;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2450916", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2450916;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

&nbsp;

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t16.2;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</div>
		</aside><aside id="text-10" class="widget widget_text"><div class="widget-title">Твиттер</div>			<div class="textwidget"><a class="twitter-timeline"  href="https://twitter.com/realnagazeta" data-widget-id="689852249451950084">Твиты от @realnagazeta</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</aside>		</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
<footer id="colophon" role="contentinfo">
		<div id="site-generator">

			&copy; Реальная газета                        
		</div>
	</footer><!-- #colophon -->
</div><!-- #container -->

<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div style="    text-align: left;" data-url="http://realgazeta.com.ua/pjzter792/" data-mobile-view="true" data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="cmsrealgazetacomua" data-mode="share" data-background-color="#ededed" data-hover-effect="scale" data-share-shape="round-rectangle" data-share-counter-size="11" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.wh.ok.gp." data-text-color="#000000" data-buttons-color="#ff9300" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="fb.tw.ok.vk.gp.lj.ip." data-preview-mobile="false" data-selection-enable="true" data-exclude-show-more="false" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/realgazeta.com.ua\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0432\u0441\u0435 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435\u2026","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043e\u0442\u0432\u0435\u0442\u0430.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0451\u043d\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u044b\u0431\u0438\u0440\u0430\u0435\u043c\u044b\u0445 \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.50'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.1.15'></script>
<script type='text/javascript' src='http://realgazeta.com.ua/wp-includes/js/comment-reply.min.js?ver=4.1.15'></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64372401-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>